AccueilCalendrierGalerieFAQRechercherS'enregistrerMembresGroupesConnexion

Partagez | 
 

 problème

Aller en bas 
AuteurMessage
hugosiris
Méga floodeur
avatar

Nombre de messages : 2545
Date d'inscription : 25/06/2005

MessageSujet: problème   Dim 30 Oct 2005 - 12:35

les dossiers que j'envoie aux archives n'y apparaissent pas c'est normal?

_________________

--->http://hugosiris.skyblog.com<---
Parce qu'on est, jeune et con
Parce qu'ils sont, vieux et sourd!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://hugosiris.skyblog.com
julo_deffaillon

avatar

Nombre de messages : 1633
Localisation : suisse
Date d'inscription : 19/05/2005

MessageSujet: Re: problème   Dim 30 Oct 2005 - 12:44

Ben les archives sont classé par dates de la plus récente à la plus ancienne donc si le sujet a été poster en mai il sera quelque page plus loin.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
hugosiris
Méga floodeur
avatar

Nombre de messages : 2545
Date d'inscription : 25/06/2005

MessageSujet: Re: problème   Dim 30 Oct 2005 - 13:07

a ok
je croyais que c'était par odre d'envoi aux archives
:thanx:

_________________

--->http://hugosiris.skyblog.com<---
Parce qu'on est, jeune et con
Parce qu'ils sont, vieux et sourd!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://hugosiris.skyblog.com
Contenu sponsorisé




MessageSujet: Re: problème   

Revenir en haut Aller en bas
 
problème
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» problème flux rss "paramètres non vide"
» [Résolu]Problème de nez qui clignote orange - Freebox HD
» MTGO problème lié à la vente de cartes
» problème connexion livebox 2
» Problème applications

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Federation JV COM :: Divers :: Cantina Chez Hobbyouane-
Sauter vers: